Helping people with computers... one answer at a time.

Changing Microsoft Outlook 2003's default viewing behaviour is difficult. There are a couple of possibilities, but so far nothing that really works.

How can I get Outlook 2003 to default the reading pane off, and to stop grouping?

I've actually been fairly pleased with Outlook 2003 unlike some. That's not to say it doesn't bring some annoyances. One of them is that it insists on defaulting to listing messages in groups and on showing the "reading pane".

Unfortunately the annoyance grows.

Naturally, in any folder it's quite possible to turn off grouping (View, Arrange By, and then uncheck Show In Groups). And it's possible to turn off the reading pane (View, Reading Pane, Off).

The problem is that to date I've found no way to make those settings either globally or the default. The result? I must to take those steps in each and every folder I want to change. I have more folders than patience so as you might expect I now have a fairly random mixture where the most used folders have those options turned off and the rest don't.

And for what it's worth, here's a quote from the Microsoft web site:

... changes to the Reading Pane cannot be made globally and must be made to each folder individually.

It is possible to start Outlook with the reading pane turned off. Add "/safe:1" to the outlook command line will start it in a "Safe Mode" and the reading pane will be disabled. I'll admit that this makes me nervous as I'm not sure what the other side effects of this "Safe Mode" might be.

If YOU find a way to default either of these settings to off I'd love to hear it. Add your suggestion to the comments and I'll check it out. If it works I'll update this article accordingly.

Article C1866 - December 1, 2003 « »

Share this article with your friends:

Share this article on Facebook Tweet this article Email a link to this article
Leo Leo A. Notenboom has been playing with computers since he was required to take a programming class in 1976. An 18 year career as a programmer at Microsoft soon followed. After "retiring" in 2001, Leo started Ask Leo! in 2003 as a place for answers to common computer and technical questions. More about Leo.

Not what you needed?

70 Comments
Justin
January 14, 2004 5:18 PM

You can actually stop it from "show in groups" for all folders.

Go to view -> arrange by -> current view -> define view ->

create a new view (and uncheck the arrange in groups)

Apply View and it should take off "show in groups"

If it doesn't, try to apply view again.

Somehow it didn't do it the first time on mine, and then it did it. Whatever. Despite what Microsoft says, it CAN be done.

Jason
January 22, 2004 11:54 AM

I found this but haven't tried it yet.

outlook.exe /nopreview

Starts Outlook with the Reading Pane off and removes the option from the View menu.

http://www.outlook-tips.net/howto/commandlines.htm

John Hewitt
February 17, 2004 4:33 PM

I tried Justin's tip and it didn't work for me at first, but then I realized that I had to

(1) define the view (in the Custom View Organizer, specifying that the view could be used on "All Mail and Post Folders", then Selecting "Group By", then removing the check in the "automatically Group" box), then

(2) go to the INBOX (where all my mail is stored in sub-folders), do a VIEW/ARRANGE BY/CURRENT VIEW/DEFINE VIEWS, select the view I'd defined previously, and apply it.

(3) It worked like a charm - I guess that applying a view to a high-level folder affects all subsidiary folders.

Thanks, Justin. What a relief to get rid of all that grouping garbage...

Kerr
March 10, 2004 8:46 PM

I just tried your last part, Jason, but I don't see any option to 'Apply' the view settings after selecting my modified view. I'm given a checkbox in the context menu, and when I click it the settings apply for the current folder but not for any subordinate folders. Am I missing something?

You're right, this grouping crap is annoying. You'd think M$ would give the option of

Thanks,
Kerr

Travis
March 12, 2004 7:42 AM

I only had to change the Grouping option in the Inbox.

It may be because I am connected to an Exchange Server? Not real sure.

Travis

Stephen Frost
March 22, 2004 1:13 AM

Hi there,

Apologies for the lack of email address. I found that Justin's tip above worked *provided* that I then applied that new view to my Inbox. Once I did that it also applied it to *all* other mail folders in my .PST file, not just to sub-folders of the Inbox. So it doesn't just work on Exchange ...

Cheers,

Steve

Wes
March 24, 2004 1:50 PM

I've tried this with outlook 2003 (running in cached exchange mode if that makes a difference) and when i modify the view, then apply it to my inbox, it applies only to my inbox and not to subfolders. no matter what I do, i can't make it change globally -- any tips?

thanks,
Wes

Ion
March 25, 2004 1:29 PM

Just trying to figure this out. I was having the same problems as you all. I use a PST as default delivery and was having to set all the folders views individually. Some of the instructions here are correct but it looks like changing the default view becomes impossible if you've used custom views. You need to clean the views with a switch for outlook.
OUTLOOK.EXE /cleanviews
This will reset the view to the defaults again.
Then go to View --> Arrange by --> Current view --> Define views Change the setting there.
Note not on current view. After you've made the change and hit ok click apply view and this should make the change for all folders.

Found this info here http://www.informit.com/articles/article.asp?p=101747
Hope this helps.

Ion

Ion
March 25, 2004 1:34 PM

Hey All,
Just noticed that this has a little bit of a delayed reaction on the pst don't know if it just takes a while to run through all the folders or if you need to access them once first to update the view. but if you leave the folder and reneter it the view should take no other changes needed.

Ion

Adi
April 13, 2004 9:00 AM

Wouldn't it be easier to do the following:

1. To go back to the default settings start outlook with the /cleanviews

2. Go to View -> Arrange By -> Current View -> Define Views

Now for each view that is a table type (or for each view you would like to change), click on "Modify"

Click on "Group By"

Uncheck "Automatically group according to arrangement"

Click on "Ok", Click on "Ok"
Once you're done with all the views
Click on "Close"

Izzy
April 29, 2004 12:28 PM

Had some trouble getting it to work... I'd get it to work one time, and want to change another option and then it wouldn't work... after a while I found out that this order of operations worked for me:

1) Start outlook using: "outlook /cleanviews"
2) Select the Inbox.
3) Go to: View->Arrange By->Current Views->Define View
4) Select: Messages->Modify
5) Group By... -> uncheck "Automatically Group", hit OK
6) Other Settings... -> set Reading Pane to Off (and turned grid lines off because I found them annoying), hit OK
7) hit OK for the "Customize View: Messages" window.
8) Then select a DIFFERENT view, any different view in the list, and THEN hit Apply.
9) Then go back to View->Arrange By->Current View, and select Messages for the Inbox view.

See, back in step 8, I found that whenever I left "Messages" selected when I hit Apply, it would apply the changes I made to the Messages view for the current folder (the Inbox), but not for the Messages view of ALL the folders underneath the Inbox.

When I created a new view as Justin had suggested, it only worked when I had made changes to the Messages view first, and then coppied it for my new view, but not when I coppied the messages view and then made my changes to the custom view... bizzare behavior.

Blake
May 29, 2004 3:19 AM

Thank you so much for this information. I was finding the grouping feature increasingly frustrating.

For the record, I found that Izzys sequence worked for me.

Kurt Hudson
June 1, 2004 11:24 PM

Just found out how to remove the Reading Pane. Use the switch /nopreview in your shortcut to start Outlook. To access that, right click the Outlook icon, click Properties, in the Target box at the end of the line add /nopreview. When Outlook opens, the Reading pane will be off and you cannot enable it.

More tips on startup options for outlook here:
http://www.outlook-tips.net/howto/commandlines.htm


I gave a bogus e-mail, but if you want to contact me, go to: http://www.hudlogic.com/bios/kurt

Marge Saunders
June 8, 2004 8:48 AM

Ok - I worked through the grouping thing in folders. Now does anybody know how to turn it off in the selection box window when you attach another item to an e-mail? The window showing the items to be inserted is so small that when you add grouping to the mix it's a nightmare to find anything.

njr
July 13, 2004 10:04 AM

Just wanted to say thanks to Adi. Followed your instructions and it works a treat :)

aimshaman
August 1, 2004 1:32 PM

Izzy's worked perfect, thanks this was driving me crazy.

Theo
August 28, 2004 10:42 AM

Props to Izzy, thanks!

Joe Wulf
September 14, 2004 9:23 AM

I've utilized the steps above, and have not acheived success.

My setup is probably more unique than most. I've a number of PST files, no archives, that I've taken from computer to computer, file copied for protection and introduced to newly rebuilt machines and opened/attached as I got the newer versions of outlook installed/working. I just rebuilt my laptop this past weekend, installed Micro$loth's office 2003, and added my PST files. I'm 3/4's of the way through the process of building new PST files and copying messages from the older format('ed) PST files into the newer office 2003 version-just to get the benefits, whatever they are, from the newer software and newer file formats. Also, I'm hoping to avoid, by using the newer file structures the typical corrupt PST file problem(s). Contrary to popular believe "scanpst" has never been my friend.

Anyway, I followed the instructions above for creating a new outlook shortcut, slowly and carefully followed the directions from above, and most especially from Izzy's post (on April 29, 2004 12:28 PM)..... and I do get the change made successfully to "THAT" single folder. No changes are applied to sub folders, nor to any in other PST's that I've got.

I've got many hundreds of folders spread across 8 PST files, with a long term history going back almost 6 years. No PST file was greater than 1.5 GB (yes, GB). My mail is stored and distributed across the PST files basically organized by subject, topic or function. So there is a rhyme and reason behind the structure. Normally, I'll use one throw-away-type PST file for all incoming mail, and apply rules to get mail moved into appropriate folders in other PST files. The rules are always manually applied AFTER I've waded through my inbox and saw what was there, read what I wanted to read, deleted junk, etc...

So, am I back to having to apply the property settings manually to every folder/subfolder, and manually apply them to every new folder/subfolder I create from now on? How can I implement a sane default that stays with me? Is such a sane default possible as a default for "OUTLOOK", or will it be PST-specific?

Thanks in advance.

Joe Wulf
September 14, 2004 9:35 AM

TechRepublic is replicating and even simplifying the discussion(s) here, though they do reference this site. Start with this link, "http://techrepublic.com.com/5100-6270_11-5243615.html", and then follow the others for additional information they posted.

As a follow up to my earlier post, I've another question: What is the course of action after the view is applied, as outlined from Izzy's post? Is the Outlook shortcut to be used from now on, or once the special view is applied (and in my case working), do you revert back to using the normal outlook icon/shortcut for day-to-day usage?

coremax
November 3, 2004 9:27 AM

I'm very sorry, I have a weird problem with OL 2003's preview pane (please don't say, don't use preview pane :P ). Some mail's view generates error with OL preview pane. "An error encountered.. send.. don't send" something like thiz. Cause of URLMON.DLL ! i have xp pro w sp2 and office 2k3. there are two version of URLMON.DLL and both of them are generating that f..kin' error :( i registered URLMON.DLL with regsvr32 but didn't work. Is there any idea or info for thiz weird error encounterin?

Thank You..

Patrick
November 5, 2004 5:47 AM

I too have a lot of pst folders.

After ?modifying? the messages view I went to the root folder of each pst and selected view-arrange by-current view-messages. I then closed Outlook, removed the /cleanviews parameter and restarted. It worked!

Paul Nunn
March 5, 2005 8:56 PM

My problem with Outlook's Preview pane (Reading Pane) tops them all. Somehow, my Reading Pane got replaced by Outlook's default Contact Form. Now, all my incoming emails preview in the Notes window of a default Contact Form, instead of the usual Reading Pane. Does anyone know how I can get rid of this Contact Form and get the Reading Pane back on Outlook's mail tab? Please Help!!

blake
May 19, 2005 1:04 PM

Hi
found this thread, dear google, and there appears to be a high-level fix from MS finally: they suggest the "group by" feature can be turned off.
http://office.microsoft.com/en-us/assistance/HA011402631033.aspx

Go to topic called: Disabling the Group By feature for e-mail messages
on the web page there.

I'd love to do it too, but can't figure out where to find the 'Custom Installation Wizard' they are talking about...

Any ideas?

Leo
May 19, 2005 7:34 PM

That's a wizard used by the IT departments of corporations to customize the deployment of Office within their organization. Unfortunately it's not intended for end-users like you and me.

Richard Cosgrave
June 6, 2005 12:50 PM

I ran across your thread whilst looking for an answer to ‚??Outlook 2003 - How do I turn off the reading pane?‚?Ě issue. Readers might like to have a look at the following page on the Microsoft Office site.

http://office.microsoft.com/en-us/assistance/HP010031101033.aspx

Follow the sublink to ‚??Switch reference‚?Ě, and then experiment with the ‚??/nopreview‚?Ě switch. It seems to be working for me.

Richard Cosgrave

Ronnie Karpinski
July 20, 2005 11:29 PM

Excellent information. Thanx so much....

Ben Lockwood
August 3, 2005 8:21 AM

That switch fix worked like magic. Thanks a bunch

KarolF
August 17, 2005 4:08 AM

To turn opening a Word attachment in Reading Layout View off do this:

Start Microsoft Word, then go to:
On the menu bar, click Tools, Options, General. Uncheck Allow starting in Reading Layout. Click OK.

:-) That's all.

I found this tip at http://www.southwest.tn.edu/crc/outlook_tips.htm.

Jade
August 30, 2005 8:33 AM

KarolF - Thanks! The word attachments opening in reading layout had been driving me crazy. The tip link (http://www.southwest.tn.edu/crc/outlook_tips.htm) isn't working though. I'd love to read what other goodies I might learn.

Boris Malovic
October 23, 2005 6:49 PM

Finaly complete solution from http://techrepublic.com.com/5100-1035_11-5243615.html#

The steps outlined here will turn off AutoPreview, Reading Panes, and all Group-By settings. Keep in mind that you can use this method to apply other changes based on your personal preferences.

Create a Shortcut for OUTLOOK.EXE and place it on the Desktop.
Edit the Shortcut properties and add the /cleanviews switch to the target line so it looks something like this:
"C:\Program Files\Microsoft Office\OFFICE11\OUTLOOK.EXE" /cleanviewsStart Outlook using the shortcut.
Select the Inbox folder.
Navigate the menus to View | Arrange By | Current Views | Define View.
Select Messages and click the Modify button.
Click the Group By button and uncheck Automatically Group.
Click OK.
Click the Other Settings button and set Reading Pane to Off.
Click OK, twice.
Now this is the tricky part! Click on any other view listed in the dialog box OTHER THAN Messages and click Apply (Last 7 days, for example).
Navigate the menus again to View | Arrange By | Current Views | Define View.
Now choose Messages and click Apply.
Your new custom view will now be applied to all of your Outlook folders. However, this will not happen instantly. It will take some time for Outlook to work its way through your folders. If you have numerous folders and a deep hierarchy, you may have to click on the intended folder, then click another folder, and then click the intended folder again to get your view to display correctly.

Not exactly an elegant solution to be sure, but it has worked in all of the testing we have done at TechRepublic. If you encounter problems, please share it with us in the article discussion; perhaps we can figure out a better solution.

Dan
November 15, 2005 6:03 PM

Anyone found a way to turn this off using a group policy or script?

eagle
December 9, 2005 5:06 PM

Here's how to turn off grouping in Outlook 2003.

Start->run "outlook /cleanviews"

shutdown Outlook

Start->run ‚??regedit‚?Ě

navigate to
HKCU\Software\Microsoft\Office\11.0\Outlook\Setup
(create it if necessary)

Create a DWORD ‚??AutoArrangeViews‚?Ě and set it to zero (the default)

Fred Thomke
January 9, 2006 3:43 PM

Woo-Hoo!!! This regedit tweak fixed my problem! I appreciate the help!

Rumey
February 15, 2006 6:53 AM

Great. I thought it was impossible, now all my folders look the same.

nipperex
February 15, 2006 10:20 AM

hi i have outlook email which is great. but i have down loaded msn, when i go on the email in this, it opens outlook email why is this, is this because outlook is set as my default e mail?. if so how do i take it off default so i have both e mails. when this happens outlook stops working. thanks nipper ex

Mathias
April 13, 2006 11:37 PM

Hey all,

i've greatly appreciated your solution for globally turn off grouping.

But onfurtunately, this did'nt solve the preview pane topic.
This has been achieved by adding /nopreview switch.

Regards
Mett

Ron
April 27, 2006 12:47 PM

Typical Microsoft hubris, ramming their so called "improvements" down everyone's throat without a convenient way to disable them. Same applies to the mandatory "Reviewing" toolbar, for Word and other file attachments, that was found in the previous O/S release. I predict that such stupidity will ultimately result in the demise of the Microsoft empire, the same way IBM's hubris regarding customer needs nearly killed them.

Helen
June 12, 2006 5:22 AM

Many thanks to Eagle for the regedit suggestion - it worked for me straightaway. The applying of grouping as default was the most infuriating feature I've ever met in a Microsoft application.

Helen

jadedata
June 27, 2006 9:38 AM

I'm with all the others here "3 Cheers!!!"
I freekin' hated that grouping thing (note the past tense!!)

regards
jadedata

Russell
July 12, 2006 8:48 AM

Thank you Dan for that excellent solution... it was very frustrating to undo grouping on each folder and I knew there must be another way

LB
July 12, 2006 5:28 PM

For the Reader Pane (read "Pain!") issue, as a last resort you can make the viewing window very narrow...shifting it to the right side also gets it out of view a bit more.
This combo becomes a global default, and gives some peace of mind (and eye) until you the pane can be set to 'off' in each folder.

john
July 17, 2006 7:07 PM

Re: Preview Pane Pain
Tried this and it works

http://www.outlook-tips.net/archives/2003/20030915.htm

You can also access the preview pane options changes by right clicking on the preview pane header in earlier versions of Outlook or on the gray border of the reading pane in Outlook 2003.

In Outlook 2003, you can change the location of the reading pane or change the font size used on HTML messages from this dialog.

I just selected off cause it annoys me

nick
July 26, 2006 6:57 PM

Outlook 2003 - Turn reading pane off - Global

With the Inbox highlighted, right click the toolbar and select Advanced. From the drop down box displaying Messages, select Define Views.

Make sure is selected and click Modify.
Select Other Settings.

If all you want to do is turn off the reading pane, select Off in the Reading Pane section.

(You can also turn off Grouping, get rig of the Gridlines and change the display fonts.)

Once you have made your changes, click OK to close the Other Settings window, OK again to close Customize View: Messages, then click Apply View.

Your Inbox and subfolders will now display without the reading pane (pain).

If changes are subsequently made to subfolders of the Inbox, they will not be reset by the above procedure. You will have to make the change to the individual subfolder.

Hope this helps!

nick
July 26, 2006 7:00 PM

Line 3 should read ....

Make sure current view is selected and click Modify

Tom
September 2, 2006 7:02 AM

Thanks Eagle for the regedit suggestion. It was just the thing the doctor ordered.

gangrel
October 17, 2006 8:14 AM

You can disable the reading pane by right clicking the outlook icon and changing the end of the command from /recycle to /nopreview. The only problem is when outlook applies certian updates it defaults it back but this isnt' very often.

Silver-
December 16, 2006 10:13 AM

Thanks Nick, working great.

Message (Posted by: nick at July 26, 2006)

Chris
December 18, 2006 10:21 AM

can you use the preview pane without it actually opening your email? this used to be a feature on Outlook but i cannot find an option to do it on Outlook 2003.

M
January 21, 2007 5:13 AM

Start by setting up a folder (like your INBOX) to display messages the way you want to see them.

From the MENU BAR: Select View | Arrange By | Current View | Define Views
Highlight and click on the COPY.
Type in a name (My Viewing Preferences or DEFAULT), select the option ALL MAIL AND POST FOLDERS, and click OK.
Highlight DEFAULT VIEW you just created in the table, and click APPLY VIEW.
Click CLOSE to finish

All of your folders (including new ones) should be displayed in the same format, WITHOUT Grouping AND WITHOUT the reading pain (pun intended).

Brad
January 27, 2007 1:29 PM

How does Nick have a great solution to the problem and MSoft says it can't be done? Does Nick know more than MS or does MS want to FORCE us to use a stupid new feature???

Kevin
January 30, 2007 9:36 AM

Why MS took out reading pane for draft folder in outlook. It was a great option. Is there any way to include it in?
Thanks

Chris
February 9, 2007 8:56 AM

Wow Nick THANKS! That worked very well.

Daniel
February 9, 2007 2:52 PM

The steps outlined here will turn off AutoPreview, Reading Panes, and all Group-By settings. Keep in mind that you can use this method to apply other changes based on your personal preferences.

1. Create a Shortcut for OUTLOOK.EXE and place it on the Desktop.
2. Edit the Shortcut properties and add the /cleanviews switch to the target line so it looks something like this:

"C:\Program Files\Microsoft Office\OFFICE11\OUTLOOK.EXE" /cleanviews

3. Start Outlook using the shortcut.
4. Select the Inbox folder.
5. Navigate the menus to View | Arrange By | Current Views | Define View.
6. Select Messages and click the Modify button.
7. Click the Group By button and uncheck Automatically Group.
8. Click OK.
9. Click the Other Settings button and set Reading Pane to Off.
10. Click OK, twice.
11. Now this is the tricky part! Click on any other view listed in the dialog box OTHER THAN Messages and click Apply (Last 7 days, for example).
12. Navigate the menus again to View | Arrange By | Current Views | Define View.
13. Now choose Messages and click Apply.

Your new custom view will now be applied to all of your Outlook folders. However, this will not happen instantly. It will take some time for Outlook to work its way through your folders. If you have numerous folders and a deep hierarchy, you may have to click on the intended folder, then click another folder, and then click the intended folder again to get your view to display correctly.

Not exactly an elegant solution to be sure, but it has worked in all of the testing we have done at TechRepublic. If you encounter problems, please share it with us in the article discussion; perhaps we can figure out a better solution.

Chris
March 6, 2007 7:36 AM

Does the /nopreview switch also work on personal folders?

Mr Blobby
March 7, 2007 11:34 AM

you say that the reading pane can be set globally but each time I open outlook I have to switch it to the bottom of the screen - how can I make it so that the reading pane does not keep moving to the R/H side every time I open outlook - but just stays where I put it at the bottom?

Thomas E. Homan
May 15, 2007 8:03 AM

The problem I have is that the Messages View keeps reverting back to the default values that came with Outlook after my IM group installed it. Following the instructions in the various postings made it look like it was working, but when I closed Outlook and re-opened it with the modified shortcut (with the "/cleanviews" switch), my "Messages" view had defaulted back to the original settings and the groupings and preview pain had been re-enabled in the "Messages" view setting.

I give up. I am creating a personal view that is the way I want it, and as I open each folder (of which I have hundreds, plus many separate ".PST" files), I will have to manually select my personal view for that folder.

John
June 14, 2007 2:09 PM

Yes, you can use the /nopreview switch (which also removes the Reading Pane option from the View menu) when you launch Outlook. Using /safe:1 works, but if you use any extensions they will be disabled.

Personally, I use the custom view that is outlined above.

Phillip Windell
July 12, 2007 2:03 PM

Go to the properties of the Shortcut that is executing Outlook. Go to the end of the command line and add "/nopreview".

Example (all on one line):
"C:\Program Files\Microsoft Office\OFFICE11\OUTLOOK.EXE" /recycle /nopreview

This works on a shortcut by shortcut basis, so you can have multiple Shortcuts where you can have one that has no reading pane and another that does.

Phillip Windell
July 12, 2007 2:05 PM

HEre is the article my comment originated from. This gives all the Outlook commandline options:
http://www.techgalaxy.net/Docs/Exchange/OL2003_switches.htm

CBB
August 30, 2007 11:23 AM

Tim Stites
to turn off auto preview in ALL folders at once. In Outlook's main screen,
you go to view, current view, define view, find the line that says "Messages
with autopreview," choose modify and then look for the block that says
"other settings," at the bottom of that screen uncheck the box that says
"show preview pane." Then OK and Apply View your way out of the various
boxes.

cGreg Duncan
November 9, 2007 10:50 AM

You can turn off the reading pane in word instead of outlook. Tools -> Options -> general -> uncheck "allow starting in reading layout"

Julie
January 10, 2008 7:30 AM

Thank you. I used your steps to also turn off the automatic grouping in other views like Sent Items and Messages with AutoPreview.

kahden maan kansalainen
January 23, 2008 11:46 PM

Thanks Daniel a LOT for good and detailed instructions! Also I had been very frustrated about those automatic "Show In Groups" etc automatic features when creating new folders.

p-faff
February 6, 2008 1:33 PM

CBB's comment worked for me - however I had to click VIEW then ARRANGE BY to get to the CURRENT VIEW menu.

Bosco685
March 7, 2008 9:13 AM

Daniel, I loved the detailed instructions how to eliminate the preview pane and grouping. The one thing I thought was missing was after making all the changes, should we remove the "/cleanviews" extension? Thanks again.

mottokia@hotmail.com
May 16, 2008 1:23 AM

Hi folks!

The command

"C:\Program Files\Microsoft Office\OFFICE11\OUTLOOK.EXE" /recycle /nopreview

does not work correctly on my system.
The preview pane is turned off, but the button to activate it is still available.

I want to remove this button, so that no user can re-activate the preview-pane again.

What do I have to do?

I'm using WinXP SP2 plus Outloo2003.

Kind regards

Kit
March 7, 2009 8:24 AM

It's work in my Microsoft Outlook when added command line "/safe:1"
Many thanks for the help!!

george georgiou
December 2, 2009 4:39 PM

in outlook click on view tab then reading pane then select off - hope this helps :-)

kvd
January 20, 2010 8:01 PM

To change the reading pane globally, you can modify (using define view- other settings) the default message folder and select "reading pane off"- then any folder using that view will default to no reading pane.

Monelle Richmond
March 6, 2010 6:33 AM

Claimed fix at http://www.pcreview.co.uk/forums/thread-777372.php

Comments on this entry are closed.

If you have a question, start by using the search box up at the top of the page - there's a very good chance that your question has already been answered on Ask Leo!.

If you don't find your answer, head out to http://askleo.com/ask to ask your question.